• 文字サイズ変更
  • S
  • M
  • L

よくあるご質問

  • No : 2840
  • 公開日時 : 2018/11/13 12:02
  • 更新日時 : 2020/11/19 13:00
  • 印刷

なぜアップデートをしなくてはいけないのでしょうか

回答

 
<初めてカードリーダーをご利用の方はこちらのページをご覧ください>
 
カードリーダーのセキュリティ維持のためアップデートが必要です。
安全にご利用いただくためにご対応をお願いします。

アンケート:ご意見をお聞かせください